
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.emporiagazette.com/content/tncms/live/" />
<meta name="keywords" content="patient, infection, medicine, virus, coronavirus, pandemic, flu, mers" />
<meta name="news_keywords" content="patient, infection, medicine, virus, coronavirus, pandemic, flu, mers" />
<meta name="description" content="In the pandemic Flu of 1918, everyone who came down with that especially virulent strain of influenza seemed to have an equal chance of spreading it to others. But for" />
<meta name="author" content="John Richard Schrock Emporia" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.emporiagazette.com/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/931cafec-1d0e-11e6-80bf-b78b86c1ea06.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="&ldquo;Superspreaders&rdquo;" />
<meta property="og:description" content="In the pandemic Flu of 1918, everyone who came down with that especially virulent strain of influenza seemed to have an equal chance of spreading it to others. But for" />
<meta property="og:site_name" content="Emporia Gazette" />
<meta property="og:section" content="Free" />
<meta property="fb:app_id" content="352277178192747" />
<meta property="article:publisher" content="http://www.facebook.com/theemporiagazette" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@emporiagazette" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.242df435c56456bcb15dfd4bd0d04199.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/live/global/resources/styles/site.css?_dc=1449768680"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/free","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"John Richard Schrock\nEmporia","id":"7de211fc-a424-11ea-869a-23e18bed6512","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":314},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-71047037-2"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/13588/cc.js?ns=_cc13588" id="LOTCC_13588"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13588.add('tp', 'TNNW');
		_cc13588.add('act', ' User Login');
		_cc13588.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13588.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/ads/impressions.js?_dc=1591122910"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/ads/traffic.js?_dc=1591076109"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/ads/settings.js?_dc=1549474059"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1591042368"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1589404476"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1589981563"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1589984933"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>“Superspreaders” | Free | emporiagazette.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.emporiagazette.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/9318bca2-1d0e-11e6-80be-cf102c3daa08.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="“Superspreaders” | Free | emporiagazette.com" href="http://www.emporiagazette.com/search/?f=rss&amp;t=article&amp;c=free&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.emporiagazette.com/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
<!-- code here -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>





<script type="text/javascript">
$(function(){
  if ( $('.asset-comments').length ) {
    $('.asset-comments').insertAfter( $('.asset-body') );
  }
});
</script>

        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-7de211fc-a424-11ea-869a-23e18bed6512 section-free type-article infinity-disabled" data-path="/free">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.emporiagazette.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Ffree&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=John+Richard+Schrock%0AEmporia&tncms.asset.id=7de211fc-a424-11ea-869a-23e18bed6512&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=314&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-71047037-2&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.emporiagazette.com",
  secureDomain: "emporiagazette.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/free","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-468232" class="tncms-block hidden-md hidden-lg"><div id="user-controls-468232" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.emporiagazette.com/users/signup/?referer_url=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.emporiagazette.com/users/login/?referer_url=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.emporiagazette.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-468232').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.emporiagazette.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.emporiagazette.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.emporiagazette.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-468232').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.emporiagazette.com/users/logout/" id="user-logout-form-468232"><input type="hidden" name="referer_url" value="http://www.emporiagazette.com/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/police_courts_fire/"  class="nav-link tnt-section-policecourtsfire">Police/Courts/Fire</a>
                                </li><li>
                                    <a href="/news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/health_care/"  class="nav-link tnt-section-health-care">Health Care</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state-news">State News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/ehs/"  class="nav-link tnt-section-ehs">EHS</a>
                                </li><li>
                                    <a href="/sports/esu/"  class="nav-link tnt-section-esu">ESU</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/area_news/"  class="nav-link tnt-section-area-news">Area News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/area_news/admire/"  class="nav-link tnt-section-admire">Admire</a>
                                </li><li>
                                    <a href="/area_news/allen/"  class="nav-link tnt-section-allen">Allen</a>
                                </li><li>
                                    <a href="/area_news/americus/"  class="nav-link tnt-section-americus">Americus</a>
                                </li><li>
                                    <a href="/area_news/cottonwood_falls/"  class="nav-link tnt-section-cottonwood-falls">Cottonwood Falls</a>
                                </li><li>
                                    <a href="/area_news/hartford/"  class="nav-link tnt-section-hartford">Hartford</a>
                                </li><li>
                                    <a href="/area_news/lebo/"  class="nav-link tnt-section-lebo">Lebo</a>
                                </li><li>
                                    <a href="/area_news/madison/"  class="nav-link tnt-section-madison">Madison</a>
                                </li><li>
                                    <a href="/area_news/neosho_rapids/"  class="nav-link tnt-section-neosho-rapids">Neosho Rapids</a>
                                </li><li>
                                    <a href="/area_news/olpe/"  class="nav-link tnt-section-olpe">Olpe</a>
                                </li><li>
                                    <a href="/area_news/reading/"  class="nav-link tnt-section-reading">Reading</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/magazines"  class="nav-link tnt-section-magazines">Magazines</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/covid19/"  class="nav-link tnt-section-covid19">Covid19</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"><div id="mobile-nav-right-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://issuu.com/emporiagazette/docs/class?fbclid=IwAR3ZFxfuqnJ4oLWu6tjS8Ur1UNr6ZNa-dBdjuiXCB9OFpFL70qb__fVcui8"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.emporiagazette.com/site/services/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-468217" class="tncms-block hidden-md hidden-lg"><section id="block-468217" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-468217" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-468217" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-468217-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-468217-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-468217-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-468217').submit();
        return false;
    });

    $('#site-search-468217').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-468217 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-468217 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-468217-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-682311" class="tncms-block"><ul id="block-682311" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div><div id="tncms-block-468231" class="tncms-block"><div id="user-controls-468231" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.emporiagazette.com/users/signup/?referer_url=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.emporiagazette.com/users/login/?referer_url=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.emporiagazette.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-468231').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.emporiagazette.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.emporiagazette.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.emporiagazette.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-468231').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.emporiagazette.com/users/logout/" id="user-logout-form-468231"><input type="hidden" name="referer_url" value="http://www.emporiagazette.com/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-468208" class="tncms-block"><section id="block-468208" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/54d59576-370a-11e6-bf68-13e3d11f7382.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/54d59576-370a-11e6-bf68-13e3d11f7382.png?resize=300%2C57 300w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/54d59576-370a-11e6-bf68-13e3d11f7382.png?resize=400%2C77 400w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/54d59576-370a-11e6-bf68-13e3d11f7382.png?resize=540%2C103 540w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/54d59576-370a-11e6-bf68-13e3d11f7382.png?resize=750%2C143 750w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/54d59576-370a-11e6-bf68-13e3d11f7382.png?resize=1200%2C230 1200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/54d59576-370a-11e6-bf68-13e3d11f7382.png 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-468234" class="tncms-block"><div id="weather-468234" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=66801" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">87&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="66801"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-468234 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Emporia, KS
                                
                                 <small>(66801)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunshine and clouds mixed. High 89F. Winds SSW at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. Low 71F. Winds SSW at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: June 2, 2020 @ 1:41 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=66801"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-468107" class="tncms-block"><section id="block-468107" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-468107" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-468107" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-468107-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-468107-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-468107-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-468107').submit();
        return false;
    });

    $('#site-search-468107').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-468107 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-468107 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-468107-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-468209" class="tncms-block"><section id="block-468209" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/6332b4ac-1d0e-11e6-9594-67f2a971fd01.png?resize=200%2C45 200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/6332b4ac-1d0e-11e6-9594-67f2a971fd01.png?resize=300%2C67 300w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/6332b4ac-1d0e-11e6-9594-67f2a971fd01.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://issuu.com/emporiagazette/docs/class?fbclid=IwAR3ZFxfuqnJ4oLWu6tjS8Ur1UNr6ZNa-dBdjuiXCB9OFpFL70qb__fVcui8"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="http://www.emporiagazette.com/site/services/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-policecourtsfire"  href="/news/police_courts_fire/" >
                    <span class="nav-label">Police/Courts/Fire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-government"  href="/news/government/" >
                    <span class="nav-label">Government</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health-care"  href="/health_care/" >
                    <span class="nav-label">Health Care</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state-news"  href="/news/state/" >
                    <span class="nav-label">State News</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-ehs"  href="/sports/ehs/" >
                    <span class="nav-label">EHS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-esu"  href="/sports/esu/" >
                    <span class="nav-label">ESU</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-area-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/area_news/" >
                    <span class="nav-label">Area News</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-admire"  href="/area_news/admire/" >
                    <span class="nav-label">Admire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-allen"  href="/area_news/allen/" >
                    <span class="nav-label">Allen</span>
                </a></li><li>
                <a class="nav-link  tnt-section-americus"  href="/area_news/americus/" >
                    <span class="nav-label">Americus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cottonwood-falls"  href="/area_news/cottonwood_falls/" >
                    <span class="nav-label">Cottonwood Falls</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hartford"  href="/area_news/hartford/" >
                    <span class="nav-label">Hartford</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lebo"  href="/area_news/lebo/" >
                    <span class="nav-label">Lebo</span>
                </a></li><li>
                <a class="nav-link  tnt-section-madison"  href="/area_news/madison/" >
                    <span class="nav-label">Madison</span>
                </a></li><li>
                <a class="nav-link  tnt-section-neosho-rapids"  href="/area_news/neosho_rapids/" >
                    <span class="nav-label">Neosho Rapids</span>
                </a></li><li>
                <a class="nav-link  tnt-section-olpe"  href="/area_news/olpe/" >
                    <span class="nav-label">Olpe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-reading"  href="/area_news/reading/" >
                    <span class="nav-label">Reading</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-print-edition"  href="/eedition/" >
                    <span class="nav-label">Print Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-magazines"  href="/magazines" >
                    <span class="nav-label">Magazines</span>
                </a></li><li>
                <a class="nav-link  tnt-section-covid19"  href="/covid19/" >
                    <span class="nav-label">Covid19</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-478290" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"","width":"1090","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-468119" class="tncms-block hidden-xs pull-left">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-731545" class="tncms-block hidden-xs pull-right ad-block-right">
        <div id="blox-ad-position-block-leaderboard-top-right1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-right","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-468120" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-7de211fc-a424-11ea-869a-23e18bed6512" class="asset article-default"  data-url="http://www.emporiagazette.com/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/931cafec-1d0e-11e6-80bf-b78b86c1ea06.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="emporiagazette.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.emporiagazette.com/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html" />
    <style>
                .asset-paging .direction {
                    color: #a51616;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"http:\/\/www.emporiagazette.com\/tncms\/search\/mlt\/?origin=7de211fc-a424-11ea-869a-23e18bed6512&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"7de211fc-a424-11ea-869a-23e18bed6512","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-7de211fc-a424-11ea-869a-23e18bed6512" class="asset-paging">
                <div id="paging-prev-7de211fc-a424-11ea-869a-23e18bed6512" class="paging-link prev offset"></div>
                <div id="paging-next-7de211fc-a424-11ea-869a-23e18bed6512" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            “Superspreaders”
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By John Richard Schrock
Emporia</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-06-01T11:25:00-05:00" class="tnt-date asset-date text-muted">
            Jun 1, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-06-01T11:25:00-05:00" class="tnt-date asset-date text-muted">
            Jun 1, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-06-02T08:44:44-05:00" class="tnt-date asset-date text-muted">5 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html#comments" class="cm" title="1 comment"><span class="fas tnt-comments"></span> <span class="count">1</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-06-01T11:25:00-05:00">
    <meta itemprop="datePublished" content="2020-06-01T11:25:00-05:00">
    <meta itemprop="dateModified" content="2020-06-02T03:44:44-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%E2%80%9CSuperspreaders%E2%80%9D&via=emporiagazette&url=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.emporiagazette.com/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.emporiagazette.com/tncms/asset/editorial/7de211fc-a424-11ea-869a-23e18bed6512" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bemporiagazette.com%5D%20%E2%80%9CSuperspreaders%E2%80%9D&body=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="7de211fc-a424-11ea-869a-23e18bed6512">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%E2%80%9CSuperspreaders%E2%80%9D&via=emporiagazette&url=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.emporiagazette.com/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.emporiagazette.com/tncms/asset/editorial/7de211fc-a424-11ea-869a-23e18bed6512" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bemporiagazette.com%5D%20%E2%80%9CSuperspreaders%E2%80%9D&body=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7de211fc-a424-11ea-869a-23e18bed6512-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7de211fc-a424-11ea-869a-23e18bed6512" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7de211fc-a424-11ea-869a-23e18bed6512" class="save-list-7de211fc-a424-11ea-869a-23e18bed6512-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7de211fc-a424-11ea-869a-23e18bed6512" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>In the pandemic Flu of 1918, everyone who came down with that especially virulent strain of influenza seemed to have an equal chance of spreading it to others. But for other contagious diseases, some who are infected appear to be major spreaders of the disease, while others do not pass it on despite being in contact with others. Although we are not five months into this pandemic, researchers are finding a few patients spread the disease more than others. These are “superspreaders.”</p><p>In the May 22 issue of the journal Science, the article “Case clustering emerges as key pandemic puzzle” adds a third measure of disease severity and transmission.</p><p>The first was the fatality rate, or the proportion of patients who contract the disease who then die. In the best of COVID-19 cases, that number is 6 - 10 times higher than for the seasonal flu, and in the more elderly population in Italy, it was much higher.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/free","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>The rate of reproduction (R) measures how contagious a disease is; it is the average number of new infections that occur from contact with an infected patient. For COVID-19, that number averages about three. And any number above one indicates that the disease will spread more rapidly.</p><p>Now epidemiologists are finding that for some COVID-19 patients, there is no transmission to others. But a few patients infect a much larger number. Thus the R value average hides this difference between patients who are not shedding the virus, and the superspreaders.</p><p>And yes, epidemiologists have a number for superspreading: the dispersion factor (k). This ranges from zero to one, with one indicating an even dispersion where everyone infected has an equal chance of transmitting the disease. In the flu pandemic of 1918 that started in Kansas, any person who came down with the influenza virus was equally likely to infect others. But this pandemic is different.</p><p>In May 12, the CDC released their analysis of a superspreading event at a church in Mount Vernon in the state of Washington. Sixty-one people assembled for choir practice including one who thought he was suffering a cold. He did not yet know he had COVID-19. “In the following weeks, 53 choir members got sick, three were hospitalized, and two died....” A choir has been shown to be a very effective way to spread the virus in the many invisible droplets that are widely spread during singing.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/free","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-701163" class="tncms-block"></div></div><p>The Science report continues with data collected by the London School of Hygiene &amp; Tropical Medicine: nearly 800 cases from a Singapore dormitory, 56 cases from attending a Zumba class in South Korea, and 80 cases from a live music show in Osaka, Japan. All started with one or a few superspreaders.</p><p>Other serious coronavirus diseases also appear to be spread by select carriers. A 2005 paper in the journal Nature is cited where the highly fatal SARS coronavirus had a k of 0.16, indicating it was only transmitted by a few of those infected, but those few were highly contagious. While SARS was a coronavirus originating in bats that spread to humans via civet cats, MERS was the coronavirus that spread to humans via camels. MERS has an estimated k of 0.25, still transmitted in clusters but with a lower rate of superspreading.</p><p>The current estimate of k for the COVID-19 virus is 0.1 according to Adam Kucharski of the London School of Hygiene and Tropical Medicine. He simplifies this as “Probably about 10 percent of cases lead to 80 percent of the spread.”</p><p>More research is needed into why some patients lead to far more contagion than others. Experts who have worked with the different Ebola and HIV point to the main reason for these transmission clusters is that SARS-CoV-2 (the virus that causes COVID-19) is spread by aerosol transmission. There are differences in each patient’s immune system. --And how many viruses are shed. –And for how long.</p><p>Chinese researchers traced 318 clusters and found only one was transmitted outdoors. A Japanese study likewise found “...that the risk of infection indoors is almost 19 times higher than outdoors.”</p><p>With this type of medical detective work and research, an intelligent population can begin to resume life in a rationale and compassionate manner.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/free","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%E2%80%9CSuperspreaders%E2%80%9D&via=emporiagazette&url=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.emporiagazette.com/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.emporiagazette.com/tncms/asset/editorial/7de211fc-a424-11ea-869a-23e18bed6512" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bemporiagazette.com%5D%20%E2%80%9CSuperspreaders%E2%80%9D&body=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7de211fc-a424-11ea-869a-23e18bed6512"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7de211fc-a424-11ea-869a-23e18bed6512-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7de211fc-a424-11ea-869a-23e18bed6512" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7de211fc-a424-11ea-869a-23e18bed6512" class="save-list-7de211fc-a424-11ea-869a-23e18bed6512-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7de211fc-a424-11ea-869a-23e18bed6512" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22patient%22#tncms-source=keyword" class="tag-patient label label-default" data-tncms-track-dmp='search: patient'>Patient</a>
            </li> <li>
                <a href="/search/?k=%22infection%22#tncms-source=keyword" class="tag-infection label label-default" data-tncms-track-dmp='search: infection'>Infection</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22virus%22#tncms-source=keyword" class="tag-virus label label-default" data-tncms-track-dmp='search: virus'>Virus</a>
            </li> <li>
                <a href="/search/?k=%22coronavirus%22#tncms-source=keyword" class="tag-coronavirus label label-default" data-tncms-track-dmp='search: coronavirus'>Coronavirus</a>
            </li> <li>
                <a href="/search/?k=%22pandemic%22#tncms-source=keyword" class="tag-pandemic label label-default" data-tncms-track-dmp='search: pandemic'>Pandemic</a>
            </li> <li>
                <a href="/search/?k=%22flu%22#tncms-source=keyword" class="tag-flu label label-default" data-tncms-track-dmp='search: flu'>Flu</a>
            </li> <li>
                <a href="/search/?k=%22mers%22#tncms-source=keyword" class="tag-mers label label-default" data-tncms-track-dmp='search: mers'>Mers</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="7de211fc-a424-11ea-869a-23e18bed6512" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/free/article_7de211fc-a424-11ea-869a-23e18bed6512.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="7de211fc-a424-11ea-869a-23e18bed6512" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (1) comment 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                <div id="comment-0962a560-a502-11ea-ad35-5cb9017bff17" class="media comment" data-user="KB Thomas" data-comment-uuid="0962a560-a502-11ea-ad35-5cb9017bff17">
    <div class="comment-body media-body">
        <div class="comment-user">
        
            <a href="https://www.emporiagazette.com/users/profile/KB%20Thomas" class="hidden-print">
                
                    <div class="avatar img-responsive" title="KB Thomas">
                        <i class="fas tnt-user tnt-fw"></i>
                    </div>
                
            </a>
            
            
        
        
        </div>
        
        <div class="comment-heading  media-heading">
            
            <strong class="username visible-xs-block visible-sm-inline visible-md-inline visible-lg-inline"><a href="https://www.emporiagazette.com/users/profile/KB%20Thomas">KB Thomas</a></strong>
            
            <time class="timestamp visible-xs-block visible-sm-inline visible-md-inline visible-lg-inline" pubdate datetime="1591123875">Jun 2, 2020 1:51pm</time>
        </div>

        <div class="comment-text">
            <p><p>The Covid 19 was produced in the Wuhan Biological lab and was partially financed by the US government (i.e, The National Institutes of Health. It is a bioweapons Pear Harbor. And the big fix will be big pharma vaccine and it might kill more people than the virus. Here is I think the game plan. Bill Gates wants mandatory certificates to be a tattoo on your hand. Better read Revelation 13 or study Nazi/Soviet show me your papers. The deaths are over stated for the benefit of hospitals who receive 39 thousand dollars for people dieing on ventilators. 97% on ventilators die. Big Pharma spends 19% more on marketing than research. The biggest threat to America is George Sorus, Bill Gates and Big Pharma along with fake news and the Public Fool System.</p></p>
        </div>
        
        
            <div class="comment-options text-right pull-right hidden-print">
                
                    <a class="comment-report report btn btn-xs btn-default logged-in" data-comment-id="0962a560-a502-11ea-ad35-5cb9017bff17">Report</a>
                
                
                    <a class="comment-post reply btn btn-xs btn-default logged-in" data-comment-id="0962a560-a502-11ea-ad35-5cb9017bff17"><i class="fas tnt-plus"></i> Add Reply</a>
                
            </div>
        
        
    </div>
    
    </div>

            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.emporiagazette.com/users/login/?referer_url=http%3A%2F%2Fwww.emporiagazette.com%2Ffree%2Farticle_7de211fc-a424-11ea-869a-23e18bed6512.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/free","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-477652" class="tncms-block">
        <div id="blox-ad-position-block-right-top-rail1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-top-rail","slot":"1","fold":"","width":"350","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-477653" class="tncms-block">
        <div id="blox-ad-position-block-right-top-middle-rail1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-top-middle-rail","slot":"1","fold":"","width":"350","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-477660" class="tncms-block">
        <div id="blox-ad-position-block-right-rail-middle-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-rail-middle-top","slot":"1","fold":"","width":"350","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-477655" class="tncms-block">
        <div id="blox-ad-position-block-right-top-bottom-rail1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-top-bottom-rail","slot":"1","fold":"","width":"350","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-477661" class="tncms-block">
        <div id="blox-ad-position-block-right-rail-middle-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-rail-middle-bottom","slot":"1","fold":"","width":"350","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-468213" class="tncms-block"><section id="block-468213" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-468213 ">
        <div class="block-title-inner">
            <h3>
                
                Latest e-Edition
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-5fb2390c-bfcd-5c7d-a7f3-0ad0853951ed" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-5fb2390c-bfcd-5c7d-a7f3-0ad0853951ed media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/eedition/edition_5fb2390c-bfcd-5c7d-a7f3-0ad0853951ed.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Emporia Gazette"
                            class="img-responsive lazyload full"
                            width="350"
                            height="668"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/eedition/1/10/1101fa50-42ae-5eac-8524-b8c64c9fd657/5ed6927b3c5bc.preview-350.jpg?resize=200%2C382 200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/eedition/1/10/1101fa50-42ae-5eac-8524-b8c64c9fd657/5ed6927b3c5bc.preview-350.jpg?resize=300%2C573 300w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/eedition/1/10/1101fa50-42ae-5eac-8524-b8c64c9fd657/5ed6927b3c5bc.preview-350.jpg?resize=350%2C668 400w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/edition_5fb2390c-bfcd-5c7d-a7f3-0ad0853951ed.html" class="tnt-asset-link">
        

        
            Emporia Gazette</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-702563" class="tncms-block"></div><div id="tncms-block-629021" class="tncms-block"><section id="block-629021" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-629021 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://issuu.com/emporiagazette/docs/200530_cs_a_1-a_16" target="_blank" rel="noopener">
                
                Celebrating Seniors!
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media card-img-md"><figure class="pull-left"><a href="https://issuu.com/emporiagazette/docs/200530_cs_a_1-a_16" target="_blank" rel="noopener">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/eb9c896e-a40d-11ea-a482-b70f88d7563d.png?resize=200%2C174 200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/eb9c896e-a40d-11ea-a482-b70f88d7563d.png?resize=300%2C261 300w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/eb9c896e-a40d-11ea-a482-b70f88d7563d.png?resize=400%2C348 400w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/eb9c896e-a40d-11ea-a482-b70f88d7563d.png 540w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                alt="Celebrating Seniors!"></a></figure><div class="media-body"><p>A special dedication to graduates.</p><a href="https://issuu.com/emporiagazette/docs/200530_cs_a_1-a_16" target="_blank" rel="noopener">
                <button type="button" class="btn btn-primary  ">READ NOW</button>
            </a></div>
</article></section></div><div id="tncms-block-832731" class="tncms-block"><section id="block-832731" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-832731 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://issuu.com/emporiagazette/docs/reg_5-20" target="_blank" rel="noopener">
                
                Emporia Real Estate Guide
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media card-img-md"><figure class="pull-left"><a href="https://issuu.com/emporiagazette/docs/reg_5-20" target="_blank" rel="noopener">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/973614e6-9911-11ea-97fd-2fe52c700f9e.png?resize=200%2C208 200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/973614e6-9911-11ea-97fd-2fe52c700f9e.png?resize=300%2C312 300w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/973614e6-9911-11ea-97fd-2fe52c700f9e.png?resize=400%2C416 400w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/973614e6-9911-11ea-97fd-2fe52c700f9e.png 540w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                alt="Emporia Real Estate Guide"></a></figure><div class="media-body"><p>Read about available homes, trends, and realtors in Lyon County</p><a href="https://issuu.com/emporiagazette/docs/reg_5-20" target="_blank" rel="noopener">
                <button type="button" class="btn btn-primary  ">Read Now</button>
            </a></div>
</article></section></div><div id="tncms-block-629023" class="tncms-block"><section id="block-629023" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-629023 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://issuu.com/emporiagazette/docs/200509_lv_f_1-f_8" target="_blank" rel="noopener">
                
                La Voz Latina
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media card-img-md"><figure class="pull-left"><a href="https://issuu.com/emporiagazette/docs/200509_lv_f_1-f_8" target="_blank" rel="noopener">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/3ee7f3a8-9912-11ea-97d2-b7172cf4be2a.png?resize=200%2C210 200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/3ee7f3a8-9912-11ea-97d2-b7172cf4be2a.png 300w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                alt="La Voz Latina"></a></figure><div class="media-body"><p>Emporia's Spanish Voice</p><a href="https://issuu.com/emporiagazette/docs/200509_lv_f_1-f_8" target="_blank" rel="noopener">
                <button type="button" class="btn btn-primary  ">READ NOW</button>
            </a></div>
</article></section></div><div id="tncms-block-620697" class="tncms-block"><section id="block-620697" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-620697 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://issuu.com/emporiagazette/docs/200425_hl_a_1-a8" target="_blank" rel="noopener">
                
                Healthy Living
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media card-img-md"><figure class="pull-left"><a href="https://issuu.com/emporiagazette/docs/200425_hl_a_1-a8" target="_blank" rel="noopener">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/9b282396-888b-11ea-9ccd-d7146e7c128a.png?resize=200%2C208 200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/9b282396-888b-11ea-9ccd-d7146e7c128a.png?resize=300%2C313 300w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/9b282396-888b-11ea-9ccd-d7146e7c128a.png 400w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                alt="Healthy Living"></a></figure><div class="media-body"><p>Keeping yourself healthy for the endurance life.</p><a href="https://issuu.com/emporiagazette/docs/200425_hl_a_1-a8" target="_blank" rel="noopener">
                <button type="button" class="btn btn-primary  ">VIEW NOW</button>
            </a></div>
</article></section></div><div id="tncms-block-468211" class="tncms-block"><section id="block-468211" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-468211 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-468211" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-468211" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-468211" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-468211" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-468211" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/free/article_abe89202-a0f4-11ea-82e5-5ba6399b2cd8.html">Former EHS teacher arrested on sexual relations charges</a></li><li><a href="/free/article_522dd35c-a1e0-11ea-b83c-8b77b6b14f8f.html">The Gym bar issued citation for violating county health order</a></li><li><a href="/free/article_526b8be0-a11b-11ea-8575-0f8e124672bc.html">Moore says farewell to Dillons after 44 years</a></li><li><a href="/free/article_11b6f4cc-a1b1-11ea-b12c-135f1b56b2c4.html">Former Emporia High teacher arrested, charged with 8 counts of sexual crimes against six students</a></li><li><a href="/free/article_446d86ce-9df1-11ea-8ede-db3fae81911e.html">Family seeks help as father slowly recovers from novel coronavirus</a></li><li><a href="/free/article_85510a1a-a1bd-11ea-ae39-1f6ab53bf264.html">Madison man arrested after brief manhunt near Olpe Thursday</a></li><li><a href="/free/article_9add979a-a1c7-11ea-93dc-6b280939799c.html">Sheriff's Office releases information on Thursday night injury accident</a></li><li><a href="/free/article_7b61261a-a1f5-11ea-b245-ff7d67320e8a.html">4th fatality recorded in Lyon county Friday</a></li><li><a href="/free/article_b552c374-9f8e-11ea-9d0b-53d0d9de648d.html">Charges pending after two-vehicle accident in east Emporia</a></li><li><a href="/free/article_e6f06a08-a033-11ea-b636-9f3bdbe1397f.html">Lyon County to remain in modified phase 2 through June 8, extends disaster declaration</a></li></ul></div>
        
        
            <div id="images-468211" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_fd608d2e-a347-11ea-b705-071e3131c065.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="IMG_3421.jpg"
                            class="img-responsive lazyload full"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/f/d6/fd608d2e-a347-11ea-b705-071e3131c065/5ed3ba01b2b92.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_953c0bc4-9910-11ea-bfe4-f7deae4149ab.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Screen Shot 2020-05-18 at 9.03.26 AM.png"
                            class="img-responsive lazyload full"
                            width="562"
                            height="562"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/9/53/953c0bc4-9910-11ea-bfe4-f7deae4149ab/5ec296150e33d.image.png?crop=562%2C562%2C125%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_d2033b22-8fe2-11ea-b183-bf7c37b9ab91.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Screen Shot 2020-05-06 at 1.32.29 PM.png"
                            class="img-responsive lazyload full"
                            width="616"
                            height="616"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/d/20/d2033b22-8fe2-11ea-b183-bf7c37b9ab91/5eb32fd5ad793.image.png?crop=616%2C616%2C209%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_8823ca70-a0f5-11ea-892b-cb7ea947f36e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Tyler Bosiljevac.jpg"
                            class="img-responsive lazyload full"
                            width="960"
                            height="960"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/8/82/8823ca70-a0f5-11ea-892b-cb7ea947f36e/5ecfd4abed537.image.jpg?crop=960%2C960%2C160%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_ba1c0d02-a042-11ea-baa5-0f0065cf0d18.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Dr. J. Jack Melhorn"
                            class="img-responsive lazyload full"
                            width="1120"
                            height="1120"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/b/a1/ba1c0d02-a042-11ea-baa5-0f0065cf0d18/5ecea8c4616a9.image.jpg?crop=1120%2C1120%2C139%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_0321aefa-a046-11ea-b038-0f21cfa1f3a9.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Philip Solis"
                            class="img-responsive lazyload full"
                            width="714"
                            height="714"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/0/32/0321aefa-a046-11ea-b038-0f21cfa1f3a9/5eceae45092b9.image.jpg?crop=714%2C714%2C0%2C155&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_bb6c5f38-a11c-11ea-922e-eb6333ffa5e8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="IMG-5298.JPG"
                            class="img-responsive lazyload full"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/b/b6/bb6c5f38-a11c-11ea-922e-eb6333ffa5e8/5ed0167061058.image.jpg?crop=1247%2C1247%2C0%2C208&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_fd88d80a-97cc-11ea-9c00-e73f19b126b0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Gonzalo family.jpg"
                            class="img-responsive lazyload full"
                            width="640"
                            height="640"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/f/d8/fd88d80a-97cc-11ea-9c00-e73f19b126b0/5ec0772f179d4.image.jpg?crop=640%2C640%2C160%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_44e18d40-93c8-11ea-862b-cfcba8ad96e4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Warren Robert Shown"
                            class="img-responsive lazyload full"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/4/4e/44e18d40-93c8-11ea-862b-cfcba8ad96e4/5eb9b95842206.image.jpg?crop=300%2C300%2C0%2C43&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/image_b48540d8-9166-11ea-956e-138801e0a397.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Nellie Belle Owens"
                            class="img-responsive lazyload full"
                            width="230"
                            height="230"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/b/48/b48540d8-9166-11ea-956e-138801e0a397/5eb5bab627df4.image.jpg?crop=230%2C230%2C0%2C40&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-468211" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/video_d6831e4a-a2b8-11ea-ab37-bfc490f53619.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="20200524_190546.mp4"
                            class="img-responsive lazyload full"
                            width="144"
                            height="144"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/d/68/d6831e4a-a2b8-11ea-ab37-bfc490f53619/5ed2c9d67a9ab.image.jpg?crop=144%2C144%2C15%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/video_d7a6d24e-a2b8-11ea-ab39-435796bc1857.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="20200524_191113.mp4"
                            class="img-responsive lazyload full"
                            width="144"
                            height="144"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/d/7a/d7a6d24e-a2b8-11ea-ab39-435796bc1857/5ed2c9d88560d.image.jpg?crop=144%2C144%2C15%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/national/video_d482746b-afc8-547f-8d3c-4f0e3bef32fc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Watch Atlanta mayor's full address to protesters"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/d/48/d482746b-afc8-547f-8d3c-4f0e3bef32fc/5ed1e1903d116.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/video_34952c48-cb16-57ef-b5d4-7fa155b01b40.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Sir David King: Confusion the worst possible outcome"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/3/49/34952c48-cb16-57ef-b5d4-7fa155b01b40/5eceb59480857.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/national/video_f1971719-363b-5365-98aa-df595f387fb8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Ex-officer who knelt on George Floyd's neck in custody"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/f/19/f1971719-363b-5365-98aa-df595f387fb8/5ed1584c6b46b.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/national/video_c8bcdd7d-27eb-5515-997b-05c1bbccb9bf.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="MO: PROTEST- KANSAS CITY COUNTRY CLUB PLAZA"
                            class="img-responsive lazyload full"
                            width="180"
                            height="180"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/c/8b/c8bcdd7d-27eb-5515-997b-05c1bbccb9bf/5ed2f40e76ae8.image.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/national/video_e21e4e5a-f85f-5d3a-a888-55a1fc1489ad.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="KS:SHOOTER FIRED AT CARS ON BRIDGE"
                            class="img-responsive lazyload full"
                            width="180"
                            height="180"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/e/21/e21e4e5a-f85f-5d3a-a888-55a1fc1489ad/5eceffce52ade.image.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/national/video_e356c8d7-9a8c-5037-b601-8ffd6c9dc5d0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="KS: SOLDIER STOPS ACTIVE SHOOTING ON BRIDGE"
                            class="img-responsive lazyload full"
                            width="180"
                            height="180"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/e/35/e356c8d7-9a8c-5037-b601-8ffd6c9dc5d0/5ed011c0cee95.image.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/national/video_6ecc34a8-7b49-5bd3-abcb-e97b5d98d74d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="IA: SEVERE WEATHER UPROOTS LARGE TREES"
                            class="img-responsive lazyload full"
                            width="180"
                            height="180"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/assets/v3/editorial/6/ec/6ecc34a8-7b49-5bd3-abcb-e97b5d98d74d/5eccd71c1d699.image.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-468211" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/free/article_210b78c0-95f0-11ea-8731-97602192ed04.html">The Bigger the Bubble the Louder the POP</a> (24)</li><li><a href="/news/state/article_766364b3-b186-58a1-8dc0-4b5fd83f1eaf.html">Trump: Kansas governor doing 'fantastic job' on coronavirus</a> (16)</li><li><a href="/free/article_b29a6404-9c3a-11ea-8d03-373ea8d8149e.html">Inmate death reported at Lyon County Detention Center</a> (15)</li><li><a href="/free/article_e1797a22-9df6-11ea-93bc-fbe5c6e223c6.html">One arrested after high-speed chase through Emporia ends in Franklin County</a> (15)</li><li><a href="/free/article_0d57518c-8e2f-11ea-8f4f-f36c40d16897.html">Lyon County reports second COVID-19 death, increased recoveries</a> (11)</li><li><a href="/free/article_ce907e12-9629-11ea-ab23-0bc825f142d2.html">Kansas governor slows reopening; limits to go into late June</a> (11)</li><li><a href="/free/article_d13fc24e-98ae-11ea-8fba-af8694091efb.html">Gov. Kelly to visit White House Wednesday</a> (10)</li><li><a href="/free/article_c98e8aba-8fb4-11ea-84bb-1366fa3b4ecd.html">Overturned semi backs up traffic on US Hwy 50 roundabout</a> (8)</li><li><a href="/free/article_e6f06a08-a033-11ea-b636-9f3bdbe1397f.html">Lyon County to remain in modified phase 2 through June 8, extends disaster declaration</a> (8)</li><li><a href="/news/state/article_4c882e66-e1fa-5647-9033-a7ebbd8dc769.html">GOP tirade against Democratic leader caps Kansas session</a> (7)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-478263" class="tncms-block"><div class="fb-page" data-href="https://www.facebook.com/theemporiagazette/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/theemporiagazette/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/theemporiagazette/">WAJK</a></blockquote></div>
<br><br></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/free","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-468180" class="tncms-block"></div><div id="tncms-block-468182" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/free","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-468121" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-468122" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-468196" class="tncms-block"><section id="block-468196" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-468196 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-customer-service"  href="/customer_service/" >
                    <span class="nav-label">Customer Service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="http://www.emporiagazette.com/site/services/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-468197" class="tncms-block"><section id="block-468197" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-468197 ">
        <div class="block-title-inner">
            <h4>
                
                Visit Our Publications
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-the-flint-hills-shopper"  href="http://www.fhshopper.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Flint Hills Shopper</span>
                </a></li><li>
                <a class="nav-link  tnt-section-chase-county-leader-news"  href="https://www.facebook.com/chasecountyleadernews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Chase County Leader News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-madison-news"  href="https://www.facebook.com/The-Madison-News-253840751628/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Madison News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-abilene-reflector-chronicle"  href="http://www.abilene-rc.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Abilene Reflector-Chronicle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-st-marys-star"  href="http://thesmstar.com"  target="_blank" rel="noopener">
                    <span class="nav-label">The St. Marys Star</span>
                </a></li><li>
                <a class="nav-link  tnt-section-emporia-living-magazines"  href="https://issuu.com/emporiagazette/stacks/6490ca65df0c47d1a93641299b886161"  target="_blank" rel="noopener">
                    <span class="nav-label">Emporia Living Magazines</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-477707" class="tncms-block padding-bottom"><div id="site-logo-477707" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/7a4915f8-370a-11e6-bb50-cf8aa11e5c63.png?resize=200%2C38" 
            srcset="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/7a4915f8-370a-11e6-bb50-cf8aa11e5c63.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/7a4915f8-370a-11e6-bb50-cf8aa11e5c63.png?resize=300%2C57 300w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/7a4915f8-370a-11e6-bb50-cf8aa11e5c63.png?resize=400%2C77 400w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/7a4915f8-370a-11e6-bb50-cf8aa11e5c63.png?resize=540%2C103 540w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/7a4915f8-370a-11e6-bb50-cf8aa11e5c63.png?resize=750%2C143 750w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/7a4915f8-370a-11e6-bb50-cf8aa11e5c63.png?resize=1200%2C230 1200w, https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/content/tncms/custom/image/7a4915f8-370a-11e6-bb50-cf8aa11e5c63.png 1700w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-468202" class="tncms-block"><section id="block-468202" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-468202 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>emporiagazette.com</strong><br>
    517 Merchant<br>
    Emporia, KS 66801
    <br>
    
        <strong>Phone:</strong> 620-342-4800<br>
        <strong>Email:</strong> <a href="mailto:news@emporia.com">news@emporia.com</a><br>
    
</address></section></div><div id="tncms-block-468219" class="tncms-block padding-bottom"><div class="follow-links-468219 default">
    
    <section id="block-468219" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-468219 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/theemporiagazette" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/emporiagazette" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.emporiagazette.com",
  "sameAs" : ["http://www.facebook.com/theemporiagazette","https://twitter.com/emporiagazette"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-468203" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-468203"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">emporiagazette.com</a>, 517 Merchant Emporia, KS</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-708999" class="tncms-block">
        <div id="blox-ad-position-sba1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"sba","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container alert">
        
        </div></div></div></div>
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/emporiagazette.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/free","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("7de211fc-a424-11ea-869a-23e18bed6512")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc13588.add('act', dmpData);
	_cc13588.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/emporiagazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc13588.add('act', serviceData);
	_cc13588.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13588.add('act', dmpData);
	_cc13588.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>